Passionnement
Bonjour et bienvenu,

Bonjour et bienvenu sur le forum. Ici tu verra, la bonne humeur et l'entraide sont de mise.
Pas de reproche ni de prise de tête. Respect et Amitié sont de rigueur.
Pour la convivialité, nous te demandons de prendre 5mn pour te présenter a tout le monde et de renseigner ton profil le plus précisément possible.

Pour cela, ==> clique ici <== et tu créer un nouveaux sujet (une petite explication est en haut de la page).

Si tu ne fait pas de présentation, ton compte sera supprimé automatiquement après 48H.

Sans présentation, tu n'aura pas accès a la totalité du forum (qui comporte plus de 30.000 messages). Quand tu aura fait ta présentation, un modérateur ou administrateur te donnera les droits pour le forum dans sa totalité dans les 24 h.

Le Staff
Le calendrier du mois.
Mon réseau en N ... c'est parti ! - Page 4 Deafi_10
Derniers sujets
» Construction de la gare de Krakow en "zéro"
Mon réseau en N ... c'est parti ! - Page 4 EmptyAujourd'hui à 0:55 par Vince Belgium

» Du 0 chez Paul
Mon réseau en N ... c'est parti ! - Page 4 EmptyAujourd'hui à 0:22 par Pirlouit95

» Montage et test de la cnc 3018 pro
Mon réseau en N ... c'est parti ! - Page 4 EmptyAujourd'hui à 0:17 par Pirlouit95

» LPAT67 - Le dépôt Mècéou - de A à Z
Mon réseau en N ... c'est parti ! - Page 4 EmptyHier à 20:36 par lherve54

» Le matériel roulant de Reventhal
Mon réseau en N ... c'est parti ! - Page 4 EmptyHier à 19:10 par Vince Belgium

» PATRIMOINE
Mon réseau en N ... c'est parti ! - Page 4 EmptyDim 14 Juil 2019 - 21:50 par dany-om

» Le réseau d'un ami Lyonnais .
Mon réseau en N ... c'est parti ! - Page 4 EmptyDim 14 Juil 2019 - 21:12 par Paul-Petit

» Le coude sur la portière
Mon réseau en N ... c'est parti ! - Page 4 EmptyDim 14 Juil 2019 - 20:30 par Pirlouit95

» LENZ Spur 0
Mon réseau en N ... c'est parti ! - Page 4 EmptyDim 14 Juil 2019 - 14:06 par phil2517

» La collection Tintin au 1/24 .
Mon réseau en N ... c'est parti ! - Page 4 EmptyDim 14 Juil 2019 - 8:44 par likiki

» Ma collection 00: les locos
Mon réseau en N ... c'est parti ! - Page 4 EmptyDim 14 Juil 2019 - 8:35 par Pirlouit95

» Mes trésors au 1/43 ème .
Mon réseau en N ... c'est parti ! - Page 4 EmptyDim 14 Juil 2019 - 8:07 par likiki

» les véhicules de nos trains électriques
Mon réseau en N ... c'est parti ! - Page 4 EmptyDim 14 Juil 2019 - 7:23 par Pirlouit95

» Les collections extraordinaires
Mon réseau en N ... c'est parti ! - Page 4 EmptySam 13 Juil 2019 - 19:16 par NANAR

» Le Forum.
Mon réseau en N ... c'est parti ! - Page 4 EmptyJeu 11 Juil 2019 - 14:34 par Paul-Petit

» Mon p'tit monde en "Zéro"
Mon réseau en N ... c'est parti ! - Page 4 EmptyJeu 11 Juil 2019 - 13:57 par Vince Belgium

» Curiosité BB67000 en rouge CAPITOLE.
Mon réseau en N ... c'est parti ! - Page 4 EmptyJeu 11 Juil 2019 - 6:26 par NANAR

» T E R 2019
Mon réseau en N ... c'est parti ! - Page 4 EmptyMer 10 Juil 2019 - 18:11 par likiki

» Pilouville 2 Le retour
Mon réseau en N ... c'est parti ! - Page 4 EmptyMar 9 Juil 2019 - 18:52 par NANAR

» Bla bla-linky
Mon réseau en N ... c'est parti ! - Page 4 EmptyDim 7 Juil 2019 - 11:07 par dany-om

FORUM AMIS

Mon réseau en N ... c'est parti ! - Page 4 Les_lo12


Mon réseau en N ... c'est parti !

Page 4 sur 4 Précédent  1, 2, 3, 4

Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Vince Belgium le Lun 10 Nov 2014 - 21:53

carolo55 a écrit:ben la Very Happy

c est vraiment cool Very Happy

Mon réseau en N ... c'est parti ! - Page 4 2988533340
Merci Serge Very Happy
Ouaip, j'en reviens pas encore Shocked

Mon réseau en N ... c'est parti ! - Page 4 465159486

Vince Belgium
Modérateur Train
Modérateur Train

Messages : 5863

https://leblogdevincebelgium.blogspot.be

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Vince Belgium le Jeu 13 Nov 2014 - 23:09

Mon réseau en N ... c'est parti ! - Page 4 1257101382 Mon réseau en N ... c'est parti ! - Page 4 1257101382 Mon réseau en N ... c'est parti ! - Page 4 1257101382 Mon réseau en N ... c'est parti ! - Page 4 1257101382 Mon réseau en N ... c'est parti ! - Page 4 1257101382 Mon réseau en N ... c'est parti ! - Page 4 1257101382 Mon réseau en N ... c'est parti ! - Page 4 1257101382 Mon réseau en N ... c'est parti ! - Page 4 1257101382 Mon réseau en N ... c'est parti ! - Page 4 1257101382

Moi vraiment pas content !!!

J'ai reçu aujourd'hui mon coffret FRET SNCF acheté "neuf" sur eBay ...
Il s'agissait normalement de la 461003 ... mon Q oui !
Si les wagons sont irréprochables, ce n'est pas le cas de la locomotive... qui en passant est la 46004 sortie en 2004 !!!
Elle roule 20 cm, commence à ralentir et puis s'arrête et cela dans un sens comme l'autre.
J'ai ouvert le capot et ai constaté que tout baignait dans l'huile, y compris l'électronique. Après avoir nettoyé le plus gros, nouvel essai et ... aucun changement.
Bref, je change le module DC NEM651 par un module DCC ... on sait jamais ... et re-belotte, ça continue.
Je replace le module DC et bien entendu toujours pareil, si les phares fonctionnent normalement dans les 2 sens, il n'en est rien de la loco !

Grrrrrrrrrrrrrrrrrrr , la rage !

Twisted EvilTwisted EvilTwisted EvilTwisted EvilTwisted EvilTwisted EvilTwisted EvilTwisted EvilTwisted EvilTwisted EvilTwisted EvilTwisted Evil

Bref, voici une copie de la lettre que je viens d'envoyer au vendeur !!!

"Bonjour,
Merci pour votre envoi rapide et la qualité des wagons.
Par contre il y a des problèmes avec la locomotive ...
1) La version livrée n'est pas la ref 12471 Minitrix (modèle sorti en 2014) immatriculée 461003 ! C'est la version immatriculée 461004 produite en fabrication unique en 2004 !
2) La locomotive vendue comme neuve ne fonctionne pas correctement. Elle avance 20 cm, ralenti et puis s'arrête et cela aussi bien en marche avant que en marche arrière. A l'ouverture du capot, j'ai remarqué une quantité énorme d'huile à l'intérieur que j'ai essuyée. J'ai testé une nouvelle fois et pas de changement. J'ai également changé le module DC NEM651 par un module DCC, aucun changement non plus. J'ai remis le module DC et fait un nouvel essai, toujours pas de changement.
Vous avez la réputation de vendeur sérieux, ce qui est mon cas aussi.
Que proposez vous comme arrangement car je ne voudrais pas en arriver à vous donner une évaluation négative ou porter plainte auprès de EBay ou Paypal"

Vince Belgium
Modérateur Train
Modérateur Train

Messages : 5863

https://leblogdevincebelgium.blogspot.be

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Filou le Jeu 13 Nov 2014 - 23:50

Hello Vincent.

Ton vendeur à beaucoup de vente à son actif ?

Et son évaluation est de combien ?

Réclamer à Ebay si tu n'as pas d'arrangement possible par contre avec Paypal je ne pense pas qu'il puisse y faire grand chose. affraid 

Donc tu nous diras ce qu'il en est  de cette transaction. Wink
Filou
Filou
Bannis du forum

Localisation : Pas de Calais.
Messages : 6808

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Vince Belgium le Ven 14 Nov 2014 - 0:01

@Filou a écrit:Hello Vincent.

Ton vendeur à beaucoup de vente à son actif ?

Et son évaluation est de combien ?

Réclamer à Ebay si tu n'as pas d'arrangement possible par contre avec Paypal je ne pense pas qu'il puisse y faire grand chose. affraid 

Donc tu nous diras ce qu'il en est  de cette transaction. Wink
Hello Filou,

Oui, il a plus de 1000 ventes à son actif et réputation 100% correct.
C'est cela qui m'a poussé à lui acheter son matos.

Je vous tiendrai informés de la suite Mon réseau en N ... c'est parti ! - Page 4 1274220710

Purée j'espère bien ne pas avoir le même problème avec le pont tournant...
Vince Belgium
Vince Belgium
Modérateur Train
Modérateur Train

Localisation : Belgique
Humeur : Yes !!!
Messages : 5863
Age : 54
Emploi/loisirs : train miniature et aéromodélisme

https://leblogdevincebelgium.blogspot.be

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Vince Belgium le Ven 14 Nov 2014 - 2:24

Origine et solution à mon problème trouvée !!!

cheerscheerscheerscheers

J'ai trouvé le problème car si on connecte le moteur en direct il fonctionne normalement. Le circuit disjoncteur thermique (polyswitch) n'est pas fiable (usé) et se déclenche de façon aléatoire ou permanente rendant la machine lente jusqu'à l'arrêt complet de la locomotive. Il faut juste schunter ce circuit et brancher le moteur en direct et tout fonctionne normalement en DC et DCC. C'est le point faible de cette série. La réparation a été faite avec un fer à souder de 15 watts.

J'ai demandé à mon vendeur de faire un geste commercial pour le désagrément.
On verra la suite. Mon réseau en N ... c'est parti ! - Page 4 3045138838
Vince Belgium
Vince Belgium
Modérateur Train
Modérateur Train

Localisation : Belgique
Humeur : Yes !!!
Messages : 5863
Age : 54
Emploi/loisirs : train miniature et aéromodélisme

https://leblogdevincebelgium.blogspot.be

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Filou le Ven 14 Nov 2014 - 7:28

Mon réseau en N ... c'est parti ! - Page 4 1274220710   C'est aussi bien comme ça .

Il te ferras surement un geste à ton prochain achat ! Wink
Filou
Filou
Bannis du forum

Localisation : Pas de Calais.
Messages : 6808

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Vince Belgium le Ven 14 Nov 2014 - 21:26

@Filou a écrit:Mon réseau en N ... c'est parti ! - Page 4 1274220710   C'est aussi bien comme ça .

Il te ferras surement un geste à ton prochain achat ! Wink

L'espoir fait vivre Filou ! Laughing
Vince Belgium
Vince Belgium
Modérateur Train
Modérateur Train

Localisation : Belgique
Humeur : Yes !!!
Messages : 5863
Age : 54
Emploi/loisirs : train miniature et aéromodélisme

https://leblogdevincebelgium.blogspot.be

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Vince Belgium le Ven 14 Nov 2014 - 21:36

En attendant, j'ai amélioré encore le câblage en soudant directement les fils du moteur (vert et bleu) directement sur le support NEM651.
J'ai refait un entretien complet de la machine ... et un bon rodage !
Elle tourne maintenant comme une horloge, je vous posterai une vidéo Wink
Une chose est certaine, ainsi modifiée et rodée, les ralentis sont un régal même en analogique. Finalement malgré les "bricolées" j'ai fait une excellente affaire , voyez plutôt... 96 € pour tout ce lot ...

Mon réseau en N ... c'est parti ! - Page 4 P1000110
Mon réseau en N ... c'est parti ! - Page 4 P1000111
Mon réseau en N ... c'est parti ! - Page 4 P1000112
Mon réseau en N ... c'est parti ! - Page 4 P1000113
Mon réseau en N ... c'est parti ! - Page 4 P1000114
Vince Belgium
Vince Belgium
Modérateur Train
Modérateur Train

Localisation : Belgique
Humeur : Yes !!!
Messages : 5863
Age : 54
Emploi/loisirs : train miniature et aéromodélisme

https://leblogdevincebelgium.blogspot.be

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Filou le Ven 14 Nov 2014 - 22:13

Bien,tu devrais remettre une petite couche de cailloux très fin sur le chargement du wagon à côté de la loco sur la deuxièmes photos.
Filou
Filou
Bannis du forum

Localisation : Pas de Calais.
Messages : 6808

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Vince Belgium le Ven 14 Nov 2014 - 22:29

@Filou a écrit:Bien,tu devrais remettre une petite couche de cailloux très fin sur le chargement du wagon à côté de la loco sur la deuxièmes photos.
Ha bin voilà une idée qu'elle est bonne Filou !

Mon réseau en N ... c'est parti ! - Page 4 2723837767
Vince Belgium
Vince Belgium
Modérateur Train
Modérateur Train

Localisation : Belgique
Humeur : Yes !!!
Messages : 5863
Age : 54
Emploi/loisirs : train miniature et aéromodélisme

https://leblogdevincebelgium.blogspot.be

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Vince Belgium le Ven 14 Nov 2014 - 22:30

Hello les amis !
Comme promis voilà la cthiote vidéo de mon nouveau matos !

Vince Belgium
Vince Belgium
Modérateur Train
Modérateur Train

Localisation : Belgique
Humeur : Yes !!!
Messages : 5863
Age : 54
Emploi/loisirs : train miniature et aéromodélisme

https://leblogdevincebelgium.blogspot.be

Revenir en haut Aller en bas

Mon réseau en N ... c'est parti ! - Page 4 Empty Re: Mon réseau en N ... c'est parti !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum